tnfh.net
当前位置:首页 >> xAmpp1.8.3 >>

xAmpp1.8.3

不支持的,xp最高用1.8.2

最好搞最新的版本 1.7的jdk

这个版本是不支持2003的。推荐使用phpstudy。phpstudy 2014支持iis6,iis7,apache,nginx等。解压即可,纯绿色。

xampp好几百m,太复杂了。建议使用phpstudy或phpstudy lite 只有二三十m。解压即可,很简单的。你试试。还支持iis和nginx

网站首页 | 网站地图
All rights reserved Powered by www.tnfh.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com